Instrucciones para hacerlo funcionar bajo Ubuntu (8.04 y superiores -al menos, de momento me funcionó hasta la 9.04)

Leer el resto de esta entrada »

Seguir

Recibe cada nueva publicación en tu buzón de correo electrónico.

A %d blogueros les gusta esto: